thelatewind的博客

thelatewind

ld: -pie can only be used when targeting iOS 4.2 or later clang: error: linker command failed with e

把Deployment Target 改为4.3或以后 
图片:屏幕快照 2014-10-13 16.56.51.png 
阅读更多
版权声明:本文为博主原创文章,未经博主允许不得转载。 https://blog.csdn.net/thelatewind/article/details/46825789
个人分类: BUG
上一篇tableview 中有些cell会隐藏
下一篇定位,虚拟键盘,推送有问题
想对作者说点什么? 我来说一句

ios 微信wechat sdk demo

2015年08月20日 2.71MB 下载

没有更多推荐了,返回首页

关闭
关闭