jmeter版本不支持的 jdk版本 解决办法

在win7上安装了apache-jmeter-2.11和jdk1.8.0_20,配置成功后,点击jmeter.bat报错,截图如下:

在网上搜索说是要注释掉set DUMP=-XX:+HeapDumpOnOutOfMemoryError,可是注释掉后还是有问题,截图如下:


解决办法: 安装 最新的jmeter
阅读更多
文章标签: 第一
想对作者说点什么? 我来说一句

jmeter3.3版

2017年11月08日 49.23MB 下载

没有更多推荐了,返回首页

不良信息举报

jmeter版本不支持的 jdk版本 解决办法

最多只允许输入30个字

加入CSDN,享受更精准的内容推荐,与500万程序员共同成长!
关闭
关闭