一只皮皮熊

随便写点啥

flume 1.9 更新说明

flume 1.9 版本更新 个人见解 关心的几个点 Flume环境变量支持float或double 高版本kafka支持与指标完善 安全相关的几点改进 总体上这个版本并没有带来太核心的变化,老版本用户可以不考虑升级。 官方说明(翻译) ** 新特性 [FLUME-2071] - Flume环...

2019-04-29 01:23:25

阅读数 11

评论数 0

提示
确定要删除当前文章?
取消 删除
关闭
关闭