Ubuntu 10.04升级git到1.7.2或更高的可行方法

android源码编译时要求git版本不低于1.7.2, ubuntu自带的低于这个版本, 采用下面这个方式来升级git 1:sudo add-apt-repository ppa:git-core/ppa 2:sudo apt-get up...

2013-07-29 19:02:11

阅读数:954

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭