关闭

我的软件安装问题

317人阅读 评论(0) 收藏 举报

我们的软件都是采用 .net 开发的,因此需要先安装微软 .net framework 2.0。当然如果您的系统中已经安装了这个补丁包,则不需要安装。

 

0
0

查看评论
* 以上用户言论只代表其个人观点,不代表CSDN网站的观点或立场
    个人资料
    • 访问:44277次
    • 积分:1188
    • 等级:
    • 排名:千里之外
    • 原创:71篇
    • 转载:1篇
    • 译文:0篇
    • 评论:1条