关闭

Error:(1, 0) Plugin is too old, please update to a more recent version报错

标签: androidstudioplugin
279人阅读 评论(0) 收藏 举报
分类:

异常如图:
这里写图片描述

解决方案:

如下图所示:
这里写图片描述

这里写图片描述

0
0

查看评论
* 以上用户言论只代表其个人观点,不代表CSDN网站的观点或立场
    个人资料
    • 访问:202459次
    • 积分:3966
    • 等级:
    • 排名:第8226名
    • 原创:196篇
    • 转载:7篇
    • 译文:2篇
    • 评论:39条
    博客专栏
    最新评论