Widsom的博客

人的原动力来自对未来的美好憧憬

Error:(1, 0) Plugin is too old, please update to a more recent version报错

异常如图:
这里写图片描述

解决方案:

如下图所示:
这里写图片描述

这里写图片描述

阅读更多
版权声明:本文为博主原创文章,未经博主允许不得转载。 https://blog.csdn.net/qq_33689414/article/details/51559546
文章标签: android studio plugin
个人分类: android studio
想对作者说点什么? 我来说一句

没有更多推荐了,返回首页

不良信息举报

Error:(1, 0) Plugin is too old, please update to a more recent version报错

最多只允许输入30个字

加入CSDN,享受更精准的内容推荐,与500万程序员共同成长!
关闭
关闭