依赖Glide4.7遇到错误

   


解决

依赖的时候 exloude 
  compile('com.github.bumptech.glide:glide:4.5.0') {
        exclude group: "com.android.support"
    } 
还是不行的情况下:
 compileSdkVersion 改成27
阅读更多
想对作者说点什么? 我来说一句

没有更多推荐了,返回首页