Description
Input
Two integer a,b (0<=a,b<=100)
Output
Output a+b
Sample Input
1 1
Sample Output
2
package OJ;
import java.util.*;
public class P1 {
/**
* @param args
*/
public static void main(String[] args) {
// TODO Auto-generated method stub
Scanner in = new Scanner(System.in);
int i1 = Integer.parseInt(in.next());
int i2 = Integer.parseInt(in.next());
int sum = i1 + i2;
System.out.println(sum);
}
}