apt-install gmd3报错

能看到这篇博文,你一定是个调皮的孩子,不要忘了点赞!

gdm3 : Depends: libgbm1 (= 3.28.0-0ubuntu1) but 3.28.3.0 ubuntu18.04.4 is to be installed

Depends: gir1.2-gdm-1.0 (= 3.28.0-0ubuntu1) but 3.28.3- 0ubuntu18.04.4 is to be installed E: Unable to correct problems, you have held broken packages

 

 

一句话解决:apt-get remove libgdm1

展开阅读全文

没有更多推荐了,返回首页

©️2019 CSDN 皮肤主题: 大白 设计师: CSDN官方博客
应支付0元
点击重新获取
扫码支付

支付成功即可阅读