Gradle 3.0+ Sync失败问题

版权声明:本文为博主原创文章,未经博主允许不得转载。 https://blog.csdn.net/ecjtuhq/article/details/53890642


方法一:将gradle的版本降为2.0+



方法二:gradle插件的版本和AS版本保持一致


阅读更多
换一批

没有更多推荐了,返回首页