freezing point·J

职业生涯

IE on mac os x(snow leopard)

要用网银,不得不用IE,话说基于wine的IE方案已经转手到了这里winebottler直接安装IE6是不行的,必须先安装IE8,然后是IE7,这样倒过来的顺序反而能够成功,大概是因为开发者专注于调试IE8的安装脚本winetricks.sh,没有测试老IE的……

阅读更多
文章标签: ie os 脚本 测试
个人分类: desktop
想对作者说点什么? 我来说一句

Mac OS X Snow Leopard操作系统

2013年08月29日 537KB 下载

没有更多推荐了,返回首页

不良信息举报

IE on mac os x(snow leopard)

最多只允许输入30个字

加入CSDN,享受更精准的内容推荐,与500万程序员共同成长!
关闭
关闭