关于QT5.7及以上版本不能在XP电脑上运行问题

下载安装vcredist2013x86.exe或者更高版本,然后就可以运行啦  啦啦啦


我这新手可是折腾了两三天才找到解决办法的,高版本QT需要高版本的VC运行环境支持,就跟Java运行必须要虚拟机一个原理。




阅读更多

没有更多推荐了,返回首页