unexpected token function 错误

使用koa要求node版本在(node v7.6+),因为Node.js 从 7.6 开始支持 async 函数特性。

使用koa要求node版本在(node v7.6+),因为Node.js 从 7.6 开始支持 async 函数特性。

使用koa要求node版本在(node v7.6+),因为Node.js 从 7.6 开始支持 async 函数特性。

 

©️2020 CSDN 皮肤主题: 编程工作室 设计师:CSDN官方博客 返回首页