Description
ChunGe is a good student, He will participate in the Neusoft ACM programing Contest in May. Unfortunately, ChunGe only can finish this contest alone, because his partner Haohao will go to Beijing. So, ChunGe feel bored and he always whispers something. As his partner Haohao, he wants you to tell him 5 times what ChunGe said.
Input
There has multi test data.
Each data only contains a string standing for what ChunGe whispers (the length of the string is smaller than 20).
Output
You need output what ChunGe said 5 times.
Attention: there is a blank line between each contest data.
Sample Input
HaohaoSCS
Sample Output
HaohaoHaohaoHaohaoHaohaoHaohaoSCSSCSSCSSCSSCS
HINT
#include<stdio.h>
#include<stdlib.h>
#define MAX 10000
int main ()
{
char a[MAX];
int i=0;
while((gets(a))!=NULL)
{
for (i=0;i<5;i++)
{
puts(a);
}
printf("\n");
}
}