1123 -- A+B

A+B

Time Limit:1000MS  Memory Limit:65536K
Total Submit:474 Accepted:367

Description

输入整数a ,b

Input

1 2

Output

3

Sample Input

1 2

Sample Output

3

Source

    using System;
    using System.Collections.Generic;
    using System.Linq;
    using System.Text;
    namespace AK1123 {
        class Program {
            static void Main(string[] args) {
                string[] s = Console.ReadLine().Split();
                int a = int.Parse(s[0]), b = int.Parse(s[1]);
                Console.WriteLine(a + b);
                //Console.ReadLine();
            }
        }
    }


评论
添加红包

请填写红包祝福语或标题

红包个数最小为10个

红包金额最低5元

当前余额3.43前往充值 >
需支付:10.00
成就一亿技术人!
领取后你会自动成为博主和红包主的粉丝 规则
hope_wisdom
发出的红包
实付
使用余额支付
点击重新获取
扫码支付
钱包余额 0

抵扣说明:

1.余额是钱包充值的虚拟货币,按照1:1的比例进行支付金额的抵扣。
2.余额无法直接购买下载,可以购买VIP、付费专栏及课程。

余额充值