lsldd的专栏

技术的鞭笞中,我猥琐前进

OgreNewt工程的编译说明

OGRE版本1.6.5, OgreNewt是SVN拉到的最新版,Newton SDK必须下载最老版本的,也就是1.53版的Newton SDK! 1.编译OgreNewt_Main对于Newton SDK,我首先下了最新版,提示找不到NewtonContact。然后我下了2.0版,涛声依旧...最...

2010-05-13 19:25:00

阅读数:1387

评论数:0

提示
确定要删除当前文章?
取消 删除