Android.mk里添加 LOCAL_SDK_VERSION := current 后不能使用@hide API

版权声明:本文为博主原创文章,未经博主允许不得转载。 https://blog.csdn.net/uestcyms/article/details/50774525

Android.mk里添加 LOCAL_SDK_VERSION := current 后不能使用@hide API

展开阅读全文

没有更多推荐了,返回首页