pytorch安装对应版本torchvision

1.代码要求版本1.0,pytorch1.1会报错

ImportError: /usr/local/lib/python3.5/dist-packages/torchvision/_C.cpython-35m-x86_64-linux-gnu.so: undefined symbol: _ZN2at7getTypeERKNS_6TensorE

2. 安装torch1.0 要对应安装torchvision0.2.0

发布了124 篇原创文章 · 获赞 55 · 访问量 28万+
展开阅读全文

没有更多推荐了,返回首页

©️2019 CSDN 皮肤主题: 大白 设计师: CSDN官方博客

分享到微信朋友圈

×

扫一扫,手机浏览